Mensagens recentes

P√°ginas: [1] 2 3 ... 10
1
Geral Renault / Re: Megane IV GTLine - Problema de Juntas -
« √öltima mensagem por Rafael Alexandre em Hoje √†s 22:03 »
Exacto.

Ainda não tinha encontrado ninguém com esta "chatice".

Os sintomas são idênticos.
 
Se a do Gonçalo tem este problema e a carrinha só tem 3 meses, dá que pensar aquilo que já tinha pensado.
Este problema pode muito bem vir de f√°brica; n√£o se tratar√° de um desgaste anormal.
A minha comprei com quase 2 anos com 33 mil kms e j√° vinha assim; provavelmente j√° vinha assim desde o km zero.....
Pena não ter detectado antes da compra mas o problema só de evidencía após uns quantos kms, sendo que apenas a experimentei dentro do recinto do concessionário.
2
Geral Renault / Re: Megane IV GTLine - Problema de Juntas -
« √öltima mensagem por Rafael Alexandre em Hoje √†s 21:58 »
Exacto.

Ainda não tinha encontrado ninguém com esta "chatice".

Os sintomas são idênticos.
 
Se a do Gonçalo tem este problema e a carrinha só tem 3 meses, dá que pensar aquilo que já tinha pensado.
Este problema pode muito bem vir de f√°brica; n√£o se tratar√° de um desgaste anormal.
A minha comprei com quase 2 anos com 33 mil kms e j√° vinha assim.
Pena não ter detectado antes da compra mas o problema só de evidencia após uns quantos kms, sendo
3
Mec√Ęnica Geral / Re: Problemas na caixa de velocidades autom√°tica twingo d4f
« √öltima mensagem por pmcb em Hoje √†s 20:31 »
Luís, quando falas do atuador, referes-te ao módulo ou ao selector e cabos que vão à caixa?
4
Electrónica / Electricidade / Re: Curto Circuito
« √öltima mensagem por Ca√ßoilauto em Hoje √†s 19:29 »
Na verdade é o circuito de aquecimento rápido do liquido de refrigeração
5
Julgo que ser√° um problema mais relacionado com o atuador do que com o √≥leo 
6
Mec√Ęnica Geral / Re: COLOCAR MOTOR LAGUNA NUM CLIO 1.5 DCI.
« √öltima mensagem por Ca√ßoilauto em Hoje √†s 19:26 »
Possível é sempre, viabilidade é que é sempre contestavel
7
Geral Renault / Re: Megane IV GTLine - Problema de Juntas -
« √öltima mensagem por Ca√ßoilauto em Hoje √†s 19:25 »
Curiosamente os relatos de avarias são muito idênticos
8
Geral Renault / Re: Megane IV GTLine - Problema de Juntas -
« √öltima mensagem por Rafael Alexandre em Hoje √†s 16:18 »
Bem mais um com uma megane IV e com problemas na embraiagem... pedal duro mas duro após 500km's, levou bomba do pedal e depois hidráulico dentro da caixa e a situação ficou resolvida, contudo parece que o pedal tem areias ou o raio que está estranho mas estranho, situação não sistemática mas em pára arranca nota-se bastante, além de me parecer ouvir uns estalos ao largar o pedal de embraiagem mas estalos vindos de dentro da caixa de velocidades.
Alem disso ainda estou também com estalos quando troco de marcha, ou seja paro a carrinha, meto marcha atrás e a carrinha dá logo um estalo.. venho de um megane 3 sem problemas e esta carrinha diga-se que é uma verdadeira desilusão, até ruidos parasita tem e ainda só tem 3 meses...

De resto, conforto e consumos estou extremamente satisfeito, mais que no III, mas de facto esta carrinha a nivel de qualidade é muito má...

Boas Gonçalo,

Finalmente alguém com um problema idêntico ao meu (não é que esteja contente por isso Gonçalo :))

Tamb√©m gosto da carrinha; consumos razo√°veis (a minha √© a GT Line, √† custa dos pneus / jantes gasta mais um bocadinho) e conforto q.b. (poderia ser melhor pelas mesmas raz√Ķes, pneus / jantes).
As presta√ß√Ķes s√£o mais que suficientes para mim, e ader√™ncia √† estrada √© muito porreira.

Porém, este problema deixa qualquer um à beira de um ataque de nervos.
Quantos mais kms seguidos, mais dura fica a embraiagem, e o raio do ruído que faz.
Ap√≥s a √ļltima interven√ß√£o (substitui√ß√£o da tubagem do pedal da embraiagem), ficou diferente.
Sente-se sempre um pequeno ruido ao pisar (se calhar parecido às areias que falas).

Eu vinha de uma CLIO III (dci 85 cv) que foi uma óptima companheira (problemas nada).

Curiosamente já andei na Clio IV e os materiais interiores na generalidade são bem inferiores à da Clio III.
Parece impossível mas é a realidade.

Quantos às diferenças entre a Megane III e a IV não posso opinar (só andei uma vez na III).

Eh pá, e a tua só tem 3 meses????
Est√° bonito est√°....

9
Geral Renault / Re: Megane IV GTLine - Problema de Juntas -
« √öltima mensagem por Gon√ßalo em Hoje √†s 14:46 »
Bem mais um com uma megane IV e com problemas na embraiagem... pedal duro mas duro após 500km's, levou bomba do pedal e depois hidráulico dentro da caixa e a situação ficou resolvida, contudo parece que o pedal tem areias ou o raio que está estranho mas estranho, situação não sistemática mas em pára arranca nota-se bastante, além de me parecer ouvir uns estalos ao largar o pedal de embraiagem mas estalos vindos de dentro da caixa de velocidades.
Alem disso ainda estou também com estalos quando troco de marcha, ou seja paro a carrinha, meto marcha atrás e a carrinha dá logo um estalo.. venho de um megane 3 sem problemas e esta carrinha diga-se que é uma verdadeira desilusão, até ruidos parasita tem e ainda só tem 3 meses...

De resto, conforto e consumos estou extremamente satisfeito, mais que no III, mas de facto esta carrinha a nivel de qualidade é muito má...
10
Mec√Ęnica Geral / Re: COLOCAR MOTOR LAGUNA NUM CLIO 1.5 DCI.
« √öltima mensagem por Gon√ßalo em Hoje √†s 14:37 »
é possivel... tens de trocar é tudo tudo para pores isso a funcionar, seja eletronica seja o que for e ainda deves ter de adaptar apoios de motor
P√°ginas: [1] 2 3 ... 10